本站已运行

攻城狮论坛

IE-LAB

IE-LAB

作者: cq779
查看: 289|回复: 47

more +今日重磅推荐Recommend No.1

所有IT类厂商认证考试题库下载所有IT类厂商认证考试题库下载

more +随机图赏Gallery

2018.06.03 上海 943 CCNA R&S PASS2018.06.03 上海 943 CCNA R&S PASS
CCNA(200-125)题库V3.0(2018.04.07)的题库一共453道选择题的中文翻译+题库中参...CCNA(200-125)题库V3.0(2018.04.07)的题库一共453道选择题的中文翻译+题库中参...
2018.5.6 参加CCNA 考试通过。分享考试经验和那些试题2018.5.6 参加CCNA 考试通过。分享考试经验和那些试题
2018新版 肖哥 华为HCNA HCNP安全入门课程视频教程2018新版 肖哥 华为HCNA HCNP安全入门课程视频教程
华为HCNP最新战报950分通过。迎战总结。H12-223华为HCNP最新战报950分通过。迎战总结。H12-223
大幅提升工作效率~SecureCRT 8.0安装 & 加载配色方案大幅提升工作效率~SecureCRT 8.0安装 & 加载配色方案
强大模拟器EVE-NG-PRO 永久免费使用版 无需license 附带使用视频教程强大模拟器EVE-NG-PRO 永久免费使用版 无需license 附带使用视频教程
EVE-NG-PRO永久试用版横空出世,Toolkit一键激活!EVE-NG-PRO永久试用版横空出世,Toolkit一键激活!
视频教程 看的见的算法 7个经典应用诠释算法精髓视频教程 看的见的算法 7个经典应用诠释算法精髓
EVE-NG-PRO专业版国内大神破解版-永久更新EVE-NG-PRO专业版国内大神破解版-永久更新
乾颐堂 最新 2018 CCNA安全课程视频教程分享  5天完整版 教主真人秀乾颐堂 最新 2018 CCNA安全课程视频教程分享 5天完整版 教主真人秀
INE出品Wireshark教程(初级) 国外英文培训视频 Wireshark抓包技术视频INE出品Wireshark教程(初级) 国外英文培训视频 Wireshark抓包技术视频

[题库] CCIE RS的过人版本分享 (TS1 错点总结)

  [复制链接]
cq779 [Lv5 不断成长] 发表于 2018-3-10 22:00:54 | 显示全部楼层 |阅读模式
查看: 289|回复: 47
开通VIP 免金币+免回帖+批量下载+无广告
CCIE RS的版本分享,好资料值得拥有

Incident 1(难度指数:中级)
知识点:DHCP VLAN
R7和R8各使用三个接口连接到SW1和SW2;
SW1和SW2之间使用4个接口互联,跑Trunk;
在SW1和SW2上创建8个VLAN,形成3层的全互联;
路由协议使用OSPF area 0;
User1和server1通过DHCP获取地址;
最后要求user1能ping通server1,并且traceroute的路径要正确;
本题重要关注点:
1. dhcp,dhcp snooping,ip helper-address,port-security,vlan,trunk
2. 在R101使用以下命令:
Release dhcp e0/0 释放该接口已经配置的地址
Renew dhcp e0/0 该接口重新获取地址
错误点:
1. sw2上没有vlan 12或者没放行vlan 12:
switchport trunk allowed vlan 12
2. sw2上的port security 中的MAC绑定错误(绑定对方接口MAC地址):
switchport port-security mac-address aabb.cc00.2b00
3. sw2上接口的vlan划分错误:
switchport access vlan 100
4. sw2上vlan100的IP地址错误:
interface vlan100
ip address 172.16.100.1 255.255.255.0
5. sw2的vlan 28下可能有配置,导致tracroute是4跳,sw2下一跳去r8(删除)
6. sw1或者sw2的OSPF进程没有networkvlan 100 或者是 vlan 200的接口
7. sw1的vlan 200 的 IP 地址错误:
interface vlan200
ip address 172.16.200.1 255.255.255.0
8. sw1的e1/0接口没有划分到vlan 200 中:
interface e1/0
switchport access vlan200
9. sw1或者sw2下有ACL,没有放行源路由(尽量修改,不要删除):
access-list 12 permit 172.16.200.0 0.0.0.255
10. R7-R8的DHCP地址池中clinet-id错误:
(改成客户机的MAC地址,删除后先cleir ip dhcp binding,再绑定)


链接:https://pan.baidu.com/s/1kDaZ0WDTDT-9hb7N6nDSsQ 密码:

购买主题 已有 1 人购买  本主题需向作者支付 100 金币 才能浏览
CCNA考试 官方正规报名 仅需1500元
回复 论坛版权

使用道具 举报

liugangpaul [Lv8 技术精悍] 发表于 2018-3-11 17:19:30 | 显示全部楼层
你知道么? 加2000人思科华为网络技术讨论群2258097 然后私聊群主 可以免费回答学习 工作中遇到的问题
回复 支持 反对

使用道具 举报

ybfm [Lv6 略有所成] 发表于 2018-3-11 17:23:10 | 显示全部楼层
金币不够用?来这里看看吧~~10种方法轻松拿金币~~~ http://bbs.vlan5.com/thread-9184-1-1.html
回复 支持 反对

使用道具 举报

andygrrr [Lv8 技术精悍] 发表于 2018-3-11 18:47:24 | 显示全部楼层
楼主,不论什么情况你一定要hold住!hold住就是胜利!
回复 支持 反对

使用道具 举报

cq779 [Lv5 不断成长] 发表于 2018-3-11 19:10:55 | 显示全部楼层
轻松3步 无限次刷金币 每次200 只需20秒 http://bbs.vlan5.com/thread-14477-1-1.html
回复 支持 反对

使用道具 举报

monkeyman [Lv10 举世无双] 发表于 2018-3-11 20:20:59 | 显示全部楼层
攻城狮论坛弄的不错 请大家多多支持 http://bbs.vlan5.com
回复 支持 反对

使用道具 举报

monkeyman [Lv10 举世无双] 发表于 2018-3-11 20:21:32 | 显示全部楼层
攻城狮论坛的资料就是全,在这里找不到的资料在其他网站也很难找到!
回复 支持 反对

使用道具 举报

nybh [Lv8 技术精悍] 发表于 2018-3-11 21:45:02 | 显示全部楼层
你知道么? 加2000人思科华为网络技术讨论群2258097 然后私聊群主 可以免费回答学习 工作中遇到的问题
回复 支持 反对

使用道具 举报

billypeng666 [Lv9 无所不能] 发表于 2018-3-11 22:22:14 | 显示全部楼层
下载思科ccna ccnp ccie认证 资料 题库 免费视频教程 就来攻城狮论坛就对了 http://bbs.vlan5.com
回复 支持 反对

使用道具 举报

zzz1 [Lv9 无所不能] 发表于 2018-3-11 23:37:52 | 显示全部楼层
啥也不说了,楼主就是给力!
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

QQ|无图浏览|手机版|网站地图|攻城狮论坛

GMT+8, 2018-6-19 02:53 , Processed in 0.270720 second(s), 21 queries , Gzip On, Memcache On.

Powered by Discuz! X3.2 © 2001-2013 Comsenz Inc.

Designed by ARTERY.cn