本站已运行

攻城狮论坛

IE-LAB

IE-LAB

作者: cq779
查看: 2252|回复: 372

more +今日重磅推荐Recommend No.1

所有IT类厂商认证考试题库下载所有IT类厂商认证考试题库下载

more +随机图赏Gallery

Python学习视频 0起点视频 入门到项目实战篇 Python3.5.2视频教程 共847集 能学102天Python学习视频 0起点视频 入门到项目实战篇 Python3.5.2视频教程 共847集 能学102天
约21套Python视频合集 核心基础视频教程(共310G)约21套Python视频合集 核心基础视频教程(共310G)
最新20180811录制 IT爱好者-清风羽毛 - 网络安全IPSec VPN实验指南视频教程最新20180811录制 IT爱好者-清风羽毛 - 网络安全IPSec VPN实验指南视频教程
最新20180807录制EVE开机自启动虚拟路由器并桥接物理网卡充当思科路由器最新20180807录制EVE开机自启动虚拟路由器并桥接物理网卡充当思科路由器
最新2018/07/29录制 IT爱好者清风羽毛-Cisco IOS ZBF防火墙视频最新2018/07/29录制 IT爱好者清风羽毛-Cisco IOS ZBF防火墙视频
乾颐堂 教主技术进化论 2018年 最新1-30期合集视频(各种最新技术杂谈视频)乾颐堂 教主技术进化论 2018年 最新1-30期合集视频(各种最新技术杂谈视频)
Cisco CCW售前销售报价系统使用方法Cisco commerce workspaceCisco CCW售前销售报价系统使用方法Cisco commerce workspace
2018.6.20 广州 CCNA战报 908 PASS2018.6.20 广州 CCNA战报 908 PASS
[KiKi原创]EVE-NG Community2.0.3-92 v1.4 中英双语一键切换.支持热插拔修改版[KiKi原创]EVE-NG Community2.0.3-92 v1.4 中英双语一键切换.支持热插拔修改版
2018.06.03 上海 943 CCNA R&S PASS2018.06.03 上海 943 CCNA R&S PASS
CCNA(200-125)题库V3.0(2018.04.07)的题库一共453道选择题的中文翻译+题库中参...CCNA(200-125)题库V3.0(2018.04.07)的题库一共453道选择题的中文翻译+题库中参...
2018.5.6 参加CCNA 考试通过。分享考试经验和那些试题2018.5.6 参加CCNA 考试通过。分享考试经验和那些试题

[题库] 超强CCIE RS版本总结,考试必看

  [复制链接]
cq779 [Lv5 不断成长] 发表于 2018-3-13 11:35:22 | 显示全部楼层 |阅读模式
查看: 2252|回复: 372
开通VIP 免金币+免回帖+批量下载+无广告
超强CCIE RS版本总结,考试必看,好资料,卖贵点是正常的

TS2错点总结
Incident 1 (难度指数:初级)
知识点:DHCP ;dhcp snooping;HSRP
需求:user4 能 ping 通 R40 的环回口
环境:
user4 通过 R40 的 dhcp pool VLAN2000 获取地址
R40 是 dhcp server,SW400-SW401是中继并且配置了HSRP
SW410与SW400,SW401之间建立以太通道
SW410 vlan 2000-2001和以太通道 开启了 dhcp snooping
错误点:
1. SW410上做了端口聚合,没有放行vlan 2000
interface Port-channel1
switchport trunk allowed vlan 1-2001
2. SW401没有创建vlan 2000
3. SW400 和 SW401 上面的 ACL 流量放行出现问题修改成:
access-list 101 deny udp any any eq 1985 (1985 端口为 HSRP 端口)
access-list 101 permit tcp 10.4.0.0 0.0.255.255 any eq 666 (666 端口为木马端口)
access-list 101 deny ip any any
并且需要放空一条:
vlan access-map HSRP 20
action forword
4. 两边优先级一样( 调高 SW400的 vlan2000):
interface Vlan2000
standby 1 priority 110
5. SW401 HSRP 验证不对:
vlan2000
standby 1 authentication md5 key-string cisco
6. SW401 DHCP 中继没有配置,并且两边中继都要开启 HSRP 抢占
ip helper-address 10.4.40.40
standby 1 preempt
7. dhcp snooping (上行链路开启 trusted)
SW400: ip dhcp relay information trusted (vlan 2000)
SW401: ip dhcp relay information trusted (vlan 2000)
SW410: int port-channel 1
ip dhcp snooping trust
8. R40 关闭了 dhcp server (全局开启service dhcp)
Incident 2(难度指数:初级)
知识点:OSPF ; BGP
需求:server1 ping 通8.8.8.8(INTERNET的环回口)
环境:
server1通过缺省到SW111,SW111通过OSPF到R14,R14通过BGP到达8.8.8.8
错误点:
1. R14 OSPF 进程里默认把所有接口已经全部 passive :


链接:https://pan.baidu.com/s/12OV8fIa_y1XCIIIH_rV75Q 密码:

购买主题 已有 5 人购买  本主题需向作者支付 400 金币 才能浏览
CCNA考试 官方正规报名 仅需1500元
回复 论坛版权

使用道具 举报

cq779 [Lv5 不断成长] 发表于 2018-3-13 11:35:32 | 显示全部楼层
轻松3步 无限次刷金币 每次200 只需20秒http://bbs.vlan5.com/thread-14477-1-1.html
回复 支持 反对

使用道具 举报

mdp [Lv10 举世无双] 发表于 2018-3-14 06:12:59 | 显示全部楼层
有需要的资料可以在这里发帖让别人帮你找 攻城狮论坛 http://bbs.vlan5.com/forum-97-1.html
回复 支持 反对

使用道具 举报

james_lai100 [Lv9 无所不能] 发表于 2018-3-14 07:27:35 | 显示全部楼层
轻松3步 无限次刷金币 每次200 只需20秒 http://bbs.vlan5.com/thread-14477-1-1.html
回复 支持 反对

使用道具 举报

monkeyman [Lv10 举世无双] 发表于 2018-3-14 08:26:04 | 显示全部楼层
啥也不说了,楼主就是给力!
回复 支持 反对

使用道具 举报

ywb_qh [Lv8 技术精悍] 发表于 2018-3-14 08:34:37 | 显示全部楼层
啥也不说了,楼主就是给力!
回复 支持 反对

使用道具 举报

lovekuboy [Lv6 略有所成] 发表于 2018-3-14 09:06:20 | 显示全部楼层
攻城狮论坛一直为会员提供经典/最新的资料&视频&题库,一直为大家提供力所能及的服务和帮助
回复 支持 反对

使用道具 举报

stream3000 [Lv6 略有所成] 发表于 2018-3-14 09:19:54 | 显示全部楼层
有需要的资料可以在这里发帖让别人帮你找 攻城狮论坛 http://bbs.vlan5.com/forum-97-1.html
回复 支持 反对

使用道具 举报

cciesp [Lv6 略有所成] 发表于 2018-3-14 09:47:38 | 显示全部楼层
每天签到得积分 下载资料的同时也可以帮助别人 再也不用担心金币不够用了 http://bbs.vlan5.com/forum-97-1.html
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

QQ|无图浏览|手机版|网站地图|攻城狮论坛

GMT+8, 2018-9-19 07:26 , Processed in 0.374230 second(s), 23 queries , Gzip On, Memcache On.

Powered by Discuz! X3.2 © 2001-2013 Comsenz Inc.

Designed by ARTERY.cn